Support 5.x

Need help? Post your questions here.
  • Announcements
    Replies
    Views
    Rating
    Last post
  • View first unread post Introducing of new support-header for reports.
    by Madevil » 29 Aug 2015, 14:55
    2 Replies
    25663 Views
    2.48%   Rating
    Last post by VikingOy View the latest post
    20 Aug 2016, 20:18
  • Topics
    Replies
    Views
    Rating
    Last post
  • View first unread post Moving Media Files
    by mlutzow » 15 Feb 2013, 01:24
    2 Replies
    962 Views
    Last post by mlutzow View the latest post
    15 Feb 2013, 06:16
  • View first unread post Source Code And AAC files management
    by germain35 » 12 Jan 2013, 18:33
    7 Replies
    4018 Views
    0.83%   Rating
    Last post by mlutzow View the latest post
    15 Feb 2013, 03:45
  • View first unread post The Upload Function..
    by uploadsucks » 10 Feb 2013, 07:27
    3 Replies
    1176 Views
    Last post by GJ51 View the latest post
    11 Feb 2013, 09:10
  • View first unread post subtitles are out of sync in 3340 build
    by jk7gr » 09 Feb 2013, 23:20
    0 Replies
    934 Views
    Last post by jk7gr View the latest post
    09 Feb 2013, 23:20
  • View first unread post Server Can't Connect after a Period of Time
    by mlutzow » 08 Feb 2013, 17:40
    4 Replies
    1477 Views
    Last post by mlutzow View the latest post
    09 Feb 2013, 15:05
  • View first unread post FreeNAS Plugin
    by auskento » 08 Feb 2013, 03:46
    0 Replies
    848 Views
    Last post by auskento View the latest post
    08 Feb 2013, 03:46
  • View first unread post Scrolling not working in 3338.beta3
    by DrAlban » 07 Feb 2013, 22:41
    1 Replies
    790 Views
    Last post by Madevil View the latest post
    07 Feb 2013, 23:57
  • View first unread post Turn off transcoding
    by chali » 04 Feb 2013, 23:28
    2 Replies
    1055 Views
    Last post by chali View the latest post
    06 Feb 2013, 13:26
  • View first unread post How to install Madsonic on Tomcat 6 - Windows..
    by tbone » 02 Feb 2013, 11:18
    1 Replies
    1386 Views
    Last post by tbone View the latest post
    04 Feb 2013, 09:31
  • View first unread post Security groups
    by sietzebakker » 27 Jan 2013, 12:19
    1 Replies
    817 Views
    Last post by GJ51 View the latest post
    30 Jan 2013, 03:47
  • View first unread post Https and ssl on ubuntu x64
    by chali » 27 Jan 2013, 02:58
    2 Replies
    2050 Views
    Last post by chali View the latest post
    27 Jan 2013, 12:53
  • View first unread post Howto get correct Artist Hub content?
    Attachment(s) by hpoltzka » 19 Jan 2013, 14:02
    2 Replies
    1050 Views
    Last post by hpoltzka View the latest post
    19 Jan 2013, 22:18
  • View first unread post Icons settings not working
    by muiz » 13 Jan 2013, 20:15
    6 Replies
    1763 Views
    Last post by utopian View the latest post
    18 Jan 2013, 14:44
  • View first unread post Help on 3320 build
    by gurutech » 17 Jan 2013, 23:59
    1 Replies
    817 Views
    Last post by gurutech View the latest post
    18 Jan 2013, 00:42
  • View first unread post Alphabetical Listing on albums
    by utopian » 17 Jan 2013, 16:35
    2 Replies
    1199 Views
    Last post by utopian View the latest post
    17 Jan 2013, 17:22
  • View first unread post [Bug?] mp3 encoding issue with ffmpeg
    Attachment(s) by gurutech » 16 Jan 2013, 03:20
    1 Replies
    1161 Views
    Last post by gurutech View the latest post
    16 Jan 2013, 04:20
  • View first unread post Incorrect album count stats
    by Skinjob » 14 Jan 2013, 18:01
    1 Replies
    983 Views
    Last post by Skinjob View the latest post
    14 Jan 2013, 18:28
  • View first unread post default player to 200 from 1000 video
    by Beowolf » 10 Jan 2013, 15:37
    2 Replies
    983 Views
    Last post by Madevil View the latest post
    14 Jan 2013, 07:13
  • View first unread post Installation question
    by gurutech » 11 Jan 2013, 16:46
    2 Replies
    940 Views
    Last post by gurutech View the latest post
    12 Jan 2013, 03:13
  • View first unread post Trouble after initial install
    by wpjonesnh » 10 Jan 2013, 03:24
    3 Replies
    1878 Views
    Last post by wpjonesnh View the latest post
    10 Jan 2013, 17:11
  • View first unread post [Question] Madsonic fails to save tags
    by GJ51 » 16 Dec 2012, 07:46
    1 Replies
    1101 Views
    Last post by Madevil View the latest post
    10 Jan 2013, 13:43
  • View first unread post Wrong Statistics
    by DrAlban » 29 Dec 2012, 13:14
    3 Replies
    2051 Views
    Last post by Madevil View the latest post
    02 Jan 2013, 19:05
Previous

Return to Board index

Who is online

Users browsing this forum: No registered users and 1 guest

Forum permissions

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum